The linked framework 'Pods_common.framework' is missing one or more architectures required by thi...

The linked framework 'Pods_common.framework' is missing one or more architectures required by this target: armv7.
image.png

推荐阅读更多精彩内容