T+0的公式

见贴:
https://www.55188.com/thread-7002172-19-1.html
见图:
VAR1A:=LLV(LOW,100);
VAR2A:=HHV(HIGH,250);
操盘线:EMA((CLOSE-VAR1A)/(VAR2A-VAR1A)*4,4);
绝底:0.3,LINETHICK2,COLORGREEN;
绝顶:3.5,LINETHICK2,COLORRED;
分界:2,COLORWHITE;
DRAWTEXT(CROSS(操盘线,绝底),1,'买入'), COLORYELLOW, ;
DRAWTEXT(CROSS(操盘线,绝顶),100,'卖出'), COLORYELLOW, ;

推荐阅读更多精彩内容