npm 问题汇总

1.报错:phantomjs-prebuilt@2.1.14安装失败
解决方法:npm install phantomjs-prebuilt@2.1.14 --ignore-scripts

推荐阅读更多精彩内容