Requires Babel “7.0.0-0” but was loaded with “6.26.3”

将当前项目路径下的node_modules全部删掉

当前项目路径下, 终端执行
npm install --save-dev @babel/core @babel/cli @babel/preset-flow
确保全部下载完毕

推荐阅读更多精彩内容