主应用和library使用最低版本不一致问题解决方法

字数 7阅读 54

在app的AndroidManifest.xml加入

<uses-sdk tools:overrideLibrary="com.facebook.react" />

推荐阅读更多精彩内容