针对style-loader和css-loader的坑

require('!style-loader!css-loader!./style.css');webpack2.6.0版本必须使用style-loaderrequire('!style-loader!css-loader!./style.css');


webpack2.6.0必须使用css-loader

推荐阅读更多精彩内容