pod install 失败的问题

platform :ios, '7.0'

use_frameworks!

target 'PodTest' do

pod 'AFNetworking', '~> 3.0'

end

推荐阅读更多精彩内容